When the highest cost efficiency and top performance are required in large scenarios with many network components, the LANCOM GS-3126XP is the ideal choice: Power over Ethernet support on all 24 Gigabit Ethernet ports and basic layer-3 functions such as static routing and DHCP provide intelligent management and numerous security features. Orchestrated via the LANCOM Management Cloud and SD-LAN, configuration is dynamic, automated, and efficient.
24 x 1000Base-T RJ-45 PoE+ 2 x 10 Gbit-LAN SFP+ opplink 1 x konsoll RJ-45
Strømforsyning
Strømenhet
Intern strømforsyning
Påkrevd nettspenning
AC 120/230 V (50/60 Hz)
Strømforbruk ved drift
230 watt
Diverse
Medfølgende kabler
1 x seriell kabel - 1.5 m
Rack-monteringssett
Inkludert
Tilpassede standarder
EN55022, EN55024, EN 60950-1, FCC CFR47 Part 15 A, RFC1213, RFC1493, RFC2674, RFC2460
Mål og vekt
Bredde
44.2 cm
Dybde
21.1 cm
Høyde
4.4 cm
Vekt
2.7 kg
Fabrikantgaranti
Service og støtte
Begrenset garanti - 5 år
Miljøparametere
Min. driftstemperatur
0 °C
Maks. Driftstemperatur
40 °C
Driftsfuktighet
10 - 90% (ikke-kondenserende)
Produktet har følgende varenummer i vårt system:
EAN:
4044144618482
SKU:
LAN-61848
SKU:
R&S-61848
SKU:
ROH-61848
Hvorfor ser jeg at det samme produktet er tilgjengelig på forskjellige varenumre?
Produsenter lanserer ofte det samme produktet med forskjellige varenumre, vanligvis bare forskjellige versjoner av emballasjen. For eksempel kan emballasjen være rettet mot forskjellige land.
Vi gjør vårt beste for å forene produktene, men det kan skje at det samme produktet vises på forskjellige varenumre i systemet vårt.